走啊走
来学wordpress建站吧

PHP7.2版本环境下,wordpress为什么无法运行呢?

PHP7.2版本环境下,wordpress为什么无法运行呢?我用的是硅云的虚拟主机,用其他版本7.0-7.1的版本都可以,只要切换7.2版本网站和后台就都无法显示网页了?看下wordpress的版本是哪个版本的php开发的,如果照你所说,那肯定是你当前的wordpress版本是在7.2以下版本开发。
无法运行具体的报错是什么?wordpress版本是5.0.3   报错就是网页无法正常运作,在哪个版本的PHP开发的这个不知道在哪里看

微信订阅号:wordpress8—WordPress建站吧 » PHP7.2版本环境下,wordpress为什么无法运行呢?

评论 抢沙发

#快捷签到点我#

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址


走啊走—【WordPress建站吧,轻松学建站!关注微信订阅号:wordpress8】

wordpress建站安装》联系我们
[关闭]