走啊走
来学wordpress建站吧

wordpress升级完后,有错误,wwwroot/wp-includes/general-template.php on line 3133

升级完wordpress后,点击小工具就会显示错误,不知道什么原因,有高手在吗……,老版本是没问题的,升级完后就显示这个Fatal error: Call to undefined method _WP_Editors::enqueue_default_editor() in /home/tvzhidaut0vjzzhsiqd4a/wwwroot/wp-includes/general-template.php on line 3133

这可能是插件或主题冲突。 请尝试禁用所有插件,并使用默认(自带的Twenty …)主题之一。 如果问题消失,请逐一启用它们以确定问题的根源。如果可以安装插件,请后台安装“运Health Check”插件,在故障排除选项卡上,单击按钮禁用所有插件并为您更改主题,同时不影响你网站的普通访问者。

微信订阅号:wordpress8—WordPress建站吧 » wordpress升级完后,有错误,wwwroot/wp-includes/general-template.php on line 3133

评论 抢沙发

#快捷签到点我#

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址


走啊走—【WordPress建站吧,轻松学建站!关注微信订阅号:wordpress8】

wordpress建站安装》联系我们